<!DOCTYPE html>
<html lang="it-it" dir="ltr">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <base href="https://www.nbst.it/1353-vaccino-meningite-protezione-moderata-contro-gonorrea.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="vaccino meningococco, vaccino meningite, vaccino meningococco adulti, vaccino meningite gonorrea, vaccino anti meningite, vaccino meningite b, vaccino contro meningite b, vaccino meningococco b, vaccino anti-meningococco" />
	<meta name="author" content="ARS" />
	<meta name="description" content="In una “collection” di Lancet Infectious Diseases tre studi, recentemente pubblicati, rilevano la protezione del vaccino anti meningococco b contro l'infezione da gonorrea." />
	<title>Un vaccino, doppia protezione: il vaccino per la meningite potrebbe fornire “moderata” protezione contro la gonorrea - Network Bibliotecario Sanitario Toscano</title>
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/component\/ajax\/?format=json"}}</script>
	<script src="/media/jui/js/jquery.min.js?ccc9ddb900842b590043b658e66cc927" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ccc9ddb900842b590043b658e66cc927" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ccc9ddb900842b590043b658e66cc927" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?ccc9ddb900842b590043b658e66cc927" type="text/javascript"></script>
	<script src="/media/system/js/core.js?ccc9ddb900842b590043b658e66cc927" type="text/javascript"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?ccc9ddb900842b590043b658e66cc927" type="text/javascript"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?ccc9ddb900842b590043b658e66cc927" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?ccc9ddb900842b590043b658e66cc927" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>



    <link rel="apple-touch-icon" sizes="57x57" href="/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
    <link rel="manifest" href="/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">

    <link rel="stylesheet" href="/templates/nbst/css/bootstrap.min.css">
    <link href="https://fonts.googleapis.com/css?family=Ubuntu+Condensed" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=PT+Sans" rel="stylesheet">
    <link rel="stylesheet" href="/templates/nbst/css/main.css">
	<!-- Global site tag (gtag.js) - Google Analytics -->
    <!-- <script async src="https://www.googletagmanager.com/gtag/js?id=UA-36219995-6"></script> -->
    <script>
        /*
        window.dataLayer = window.dataLayer || [];
        function gtag() {
            dataLayer.push(arguments);
        }
        gtag('js', new Date());
        gtag('config', 'UA-36219995-6');

        function LoadGoogleAnalytics() {

        }
        */
        var _gaq = _gaq || [];

        function LoadGoogleAnalytics() {
            _gaq.push(['_setAccount', 'UA-36219995-6']);
            _gaq.push(['_trackPageview']);
        }

        
        (function () {
            //console.log("I:LoadGoogleAnalytics:1")
            var ga = document.createElement('script');
            ga.type = 'text/javascript';
            ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ga, s);
            //console.log("F:LoadGoogleAnalytics:1")
        })();

        function LoadFacebookAnalytics()
        {
            //Metti qui il codice JS del Pixel di Facebook
        }
    </script>

</head>
<body>

<header id="scrollDown" class="floatHeader text-center">
    <h1>
        <a href="/" class="no_hover"><img src="/templates/nbst/img/logo_nbst2.png" style="max-height:60px" /></a> <span class="hidden-md hidden-lg">NBST</span> <span class="hidden-xs hidden-sm">Network Bibliotecario Sanitario Toscano</span>
    </h1>
</header>

<header class="text-center" >
    <div class="container">
        <div class="row hidden-sm hidden-xs" >
            <div class="col-md-1 text-left">
                <a href="/"><img src="/templates/nbst/img/logo_nbst2.png" class="logo_nbst" height="100"/></a>
            </div>
            <div class="col-md-11">
                <h1 class="titolo text-left ">
                    <span class="hidden-md hidden-lg"></span><span class="hidden-xs hidden-sm">&nbsp;Network Bibliotecario Sanitario Toscano</span>
                </h1>
                <div class="text-right margin-bottom-5 hidden-xs hidden-sm" >
                    a cura di Agenzia regionale di sanità Toscana <a href="https://ars.toscana.it" class="no_hover"><img src="/templates/nbst/img/logo_ars.png" height="30"/></a>
                </div>
            </div>
        </div>
        <div class="row hidden-lg hidden-md" >
            <div class="col-xs-12 text-left">
                <h1>
                    <a href="/" class="no_hover"><img src="/templates/nbst/img/logo_nbst2.png" style="max-height:60px" /></a> NBST
                </h1>
            </div>
        </div>
    </div>
</header>

<div class="container">
	
        <nav class="navbar navbar-default" style="margin-top:3px;">
            <div class="container-fluid">
                <div class="navbar-header">
                    <button type="button" class="navbar-toggle collapsed"  data-epic-collapse="" data-target="#navbar" aria-expanded="false" aria-controls="navbar">
                        <span class="sr-only">Toggle navigation</span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                </div>
                <div id="navbar" class="navbar-collapse collapse">
                        <ul class="nav navbar-nav">
		
			<li class=" active"><a href="/" ><i class="glyphicon glyphicon-home"></i></a></li>
			
			<li class=""><a href="/chi-siamo.html" >Chi siamo</a></li>
			    </ul>
	

                                                <ul class="nav navbar-nav navbar-nav-center">
                    <li  >

                <a href="/trial-risorse-bibliografiche-network-nbst.html" class="btn btn-link barretta nounderline">Trial di NBST</a>
            </li>
		                <li  >

                <a href="/webinar-formazione-network-nbst.html" class="btn btn-link barretta nounderline">Webinar di NBST</a>
            </li>
		                <li  >

                <a href="/covid-19-notizie-flash.html" class="btn btn-link barretta nounderline">Covid: notizie flash</a>
            </li>
		                <li  >

                <a href="/vaccinazioni-evidenza.html" class="btn btn-link barretta nounderline">Vaccini</a>
            </li>
		                <li  >

                <a href="/varianti-di-sars-cov-2.html" class="btn btn-link barretta nounderline">Varianti</a>
            </li>
		        </ul>
    
                    
					                        <ul class="nav navbar-nav navbar-right">
    <li class="dropdown">
        <a href="#" class="dropdown-toggle" data-toggle="dropdown"><b>Login</b> <span class="caret"></span></a>
        <ul id="login-dp" class="dropdown-menu">
            <li>
            <div class="panel panel-default">
                                <div class="panel-body">
                    <form action="/" method="post">

                        <div class="form-group">
                            <label for="username">Nome utente</label>
                            <input type="text" name="username" class="form-control" id="username" placeholder="Nome utente">
                        </div>

                        <div class="form-group">
                            <label for="password">Password</label>
                            <input type="password" name="password" class="form-control" id="password" placeholder="Password">
                        </div>

                                                    <div class="checkbox">
                                <label>
                                    <input type="checkbox" name="remember" value="yes"> Ricordami                                </label>
                            </div>
                            
                        <input type="hidden" name="option" value="com_users" />
                        <input type="hidden" name="task" value="user.login" />
                        <input type="hidden" name="return" value="aHR0cHM6Ly93d3cubmJzdC5pdC8xMzUzLXZhY2Npbm8tbWVuaW5naXRlLXByb3RlemlvbmUtbW9kZXJhdGEtY29udHJvLWdvbm9ycmVhLmh0bWw=" />
                        <input type="hidden" name="29f9df23230db2297a33b2007658da05" value="1" />
                        <button type="submit" name="Submit" class="btn btn-primary">Accedi</button>
                        <br/>
                        <br/>
                    </form>
                    <div class="panel-footer">
                        <div class="btn-group btn-group-xs" role="group">
                                                        <a class = "btn btn-default" href = "/component/users/?view=registration&amp;Itemid=101">
                                Registrati <span class="icon-arrow-right"></span>
                            </a>
                                                        <a class="btn btn-default" href="/component/users/?view=remind&amp;Itemid=101">
                                Nome utente dimenticato?                            </a>
                            <a class="btn btn-default" href="/component/users/?view=reset&amp;Itemid=101">
                                Password dimenticata?                            </a>
                        </div>
                    </div>
                </div>
            </div>
            </li>
        </ul>
    </li>
</ul>




						                </div><!--/.nav-collapse -->
            </div><!--/.container-fluid -->
        </nav>
	
    
<div id="system-message-container">
	</div>

<div  itemscope itemtype="https://schema.org/Article">
    <meta itemprop="inLanguage" content="it-IT" />
    <div class="row">
        <div class="col-md-8">
            <strong>26/4/2022</strong><br/>
            <h3>Un vaccino, doppia protezione: il vaccino per la meningite potrebbe fornire “moderata” protezione contro la gonorrea</h3>
            <i>www.thelancet.com; www.bmj.com</i>            <hr/>
            
            <ul class="list-inline">
                <li>
                    <span style="font-size: 17px;" >Tags</span> <i class="glyphicon glyphicon-triangle-right"></i>
                </li>
                                    <li><a href="/component/tags/tag/meningite.html" class="btn btn-warning" style="padding:0;font-size:13px">Meningite</a></li>
                                        <li><a href="/network-bibliotecario-sanitario-toscano-articoli-interesse.html" class="btn btn-warning" style="padding:0;font-size:13px">Articoli di interesse</a></li>
                                        <li><a href="/component/tags/tag/infezioni-sessualmente-trasmissibili.html" class="btn btn-warning" style="padding:0;font-size:13px">Infezioni sessualmente trasmissibili </a></li>
                                </ul>
        </div>
        <div class="col-md-8 item-page" style="margin-top:20px;">
            	        Attualmente <strong>non esiste un vaccino per la gonorrea</strong> e la crescente resistenza agli antibiotici ha portato a trattamenti meno efficaci.&nbsp;Nel <strong>2020</strong> sono stati registrati <strong>oltre 80 milioni di nuovi casi di gonorrea</strong> in tutto il mondo.<br /> <br />Una <a href="https://www.bmj.com/content/377/bmj.o997" target="_blank" rel="noopener noreferrer" title="Meningitis vaccine could protect against gonorrhoea, studies find">news del BMJ</a> riassume i risultati di tre studi sugli effetti del vaccino anti-meningococco, recentemente pubblicati in una “collection” di Lancet Infectious Diseases.<br /><br />Negli studi viene riportato che <strong>due dosi del vaccino 4CMenB</strong> erano <strong>efficaci dal 33% al 40% circa contro la gonorrea</strong> negli adolescenti e nei giovani adulti. <br /><br />Uno studio separato di <strong>modellizzazione</strong> ha indicato che <strong>vaccinare le persone più a rischio</strong> potrebbe <strong>prevenire 110.000 casi di gonorrea in Inghilterra</strong> e far risparmiare al SSN 8 milioni di sterline (9,7 milioni di euro; 10,4 milioni di dollari) in 10 anni.<br /><br />Nel <a href="https://www.sciencedirect.com/science/article/pii/S1473309921008124" target="_blank" rel="noopener noreferrer" title="Effectiveness of a serogroup B outer membrane vesicle meningococcal vaccine against gonorrhoea: a retrospective observational study">primo studio osservazionale</a>, i ricercatori hanno utilizzato le cartelle cliniche per identificare i casi confermati di <strong>gonorrea</strong> e <strong>clamidia</strong> tra i <strong>giovani di 16-23 anni a New York e Filadelfia</strong> tra il 2016 e il 2018. Questi dati sono stati quindi abbinati ai registri delle vaccinazioni.<br /><br />Il team ha riscontrato più di <strong>167.000 infezioni</strong> (18.099 gonorrea, 124.876 clamidia e 24.731 coinfezioni) in quasi 110 000 persone.&nbsp;Di queste, 7692 persone avevano ricevuto il vaccino 4CMenB (52% una dose, 47% due dosi e meno dell'1% più di due dosi). <br /><br />Confrontando la <strong>prevalenza della gonorrea</strong> durante i <strong>periodi di vaccinazione</strong> con la prevalenza durante i periodi di <strong>non-vaccinazione</strong>, gli autori hanno stimato che <strong>due dosi del vaccino 4CMenB</strong> fornivano una <strong>protezione del 40% contro la gonorrea</strong>, mentre <strong>una dose</strong> forniva una protezione del <strong>26%</strong>.<br /><br />L’autore principale dello studio, Winston Abara, della divisione per la prevenzione delle malattie sessualmente trasmissibili dei Centri statunitensi per il controllo e la prevenzione delle malattie, ha affermato: «I nostri risultati suggeriscono che i <strong>vaccini contro la meningite</strong> che sono anche solo moderatamente efficaci nella protezione contro la gonorrea, potrebbero avere un <strong>impatto importante</strong> sulla prevenzione e il controllo di la malattia».<br /><br />Nel <a href="https://www.sciencedirect.com/science/article/pii/S1473309921007544" target="_blank" rel="noopener noreferrer" title="Effectiveness and impact of the 4CMenB vaccine against invasive serogroup B meningococcal disease and gonorrhoea in an infant, child, and adolescent programme: an observational cohort and case-control study">secondo studio osservazionale</a>, i ricercatori del Women's and Children's Hospital e dell'Università di Adelaide hanno analizzato la <strong>vaccinazione 4CMenB nell'Australia meridionale</strong>. <br />Hanno rilevato che più di 53.000 adolescenti e giovani adulti avevano ricevuto almeno una dose di 4CMenB durante i primi due anni del programma.<br />Utilizzando i <strong>pazienti con clamidia come controllo</strong>, a causa dei rischi comportamentali sessuali simili, i ricercatori hanno stimato che, essendo altamente efficaci contro la meningite meningococcica B e la sepsi, <strong>due dosi di 4CMenB</strong> si sono rivelate <strong>efficaci al 33% contro la gonorrea</strong> negli adolescenti e nei giovani adulti.<br />
<h2><span style="color: #ffaa00;">Impatto nel mondo reale</span></h2>
Il <a href="https://www.sciencedirect.com/science/article/pii/S1473309921007441" target="_blank" rel="noopener noreferrer" title="Public health impact and cost-effectiveness of gonorrhoea vaccination: an integrated transmission-dynamic health-economic modelling analysis">terzo studio</a> ha modellato gli <strong>effetti sanitari ed economici</strong> dell'uso del <strong>vaccino 4CMenB</strong> per la protezione <strong>contro la gonorrea</strong>.<br /><br />I ricercatori hanno confrontato<strong> tre approcci di vaccinazione</strong> realistici tra gli uomini che hanno rapporti sessuali con uomini (MSM) in Inghilterra:<br />
<ul>
<li>vaccinazione di tutti gli uomini che frequentano cliniche per la salute sessuale</li>
<li>vaccinazione dopo una diagnosi confermata di gonorrea</li>
<li>vaccinazione basata sul rischio d’infezione.</li>
</ul>
Dopo aver bilanciato i <strong>casi prevenuti </strong>con il<strong> costo della vaccinazione</strong>, il team ha <strong>raccomandato la vaccinazione 4CMenB</strong> degli uomini che hanno rapporti sessuali con <strong>uomini a più alto rischio di infezione</strong> da gonorrea: una mossa che secondo loro potrebbe prevenire circa 110.000 casi e risparmiare 8 milioni di sterline in 10 anni.<br /><br />L'autore principale Peter White, professore di “public health modelling “all'Imperial College di Londra, ha dichiarato: «Con un vaccino specifico per la gonorrea che probabilmente richiederà anni per essere sviluppato, una domanda chiave per i responsabili politici è se il vaccino contro la meningite 4CMenB debba essere utilizzato contro l'infezione da gonorrea.&nbsp;La nostra analisi suggerisce che somministrare il <strong>vaccino</strong> a coloro che sono <strong>a maggior rischio</strong> di infezione è il modo più conveniente <strong>per evitare un gran numero di casi</strong>».<br /><br />
<h4>Per saperne di più:</h4>
<table style="width: 100%; height: 23px;">
<tbody>
<tr>
<td style="vertical-align: top;"><img src="/images/loghi/quadratino.png" alt="quadratino" width="10" height="10" /></td>
<td><a href="https://www.bmj.com/content/377/bmj.o997" target="_blank" rel="noopener noreferrer" title="Meningitis vaccine could protect against gonorrhoea, studies find">Meningitis vaccine could protect against gonorrhoea, studies find</a><br />Mahase E. BMJ. 2022 Apr 19;377:o997. doi: 10.1136/bmj.o997. PMID: 35440432.<br /><br /></td>
</tr>
<tr>
<td style="vertical-align: top;"><img src="/images/loghi/quadratino.png" alt="quadratino" width="10" height="10" /></td>
<td><a href="https://www.sciencedirect.com/science/article/pii/S1473309921008124" target="_blank" rel="noopener noreferrer" title="Effectiveness of a serogroup B outer membrane vesicle meningococcal vaccine against gonorrhoea: a retrospective observational study">Effectiveness of a serogroup B outer membrane vesicle meningococcal vaccine against gonorrhoea: a retrospective observational study</a><br />Abara WE, Bernstein KT, Lewis FMT, Schillinger JA, Feemster K, Pathela P, Hariri S, Islam A, Eberhart M, Cheng I, Ternier A, Slutsker JS, Mbaeyi S, Madera R, Kirkcaldy RD. Lancet Infect Dis. 2022 Apr 12:S1473-3099(21)00812-4. doi: 10.1016/S1473-3099(21)00812-4. Epub ahead of print. PMID: 35427490.<br /><br /></td>
</tr>
<tr>
<td style="vertical-align: top;"><img src="/images/loghi/quadratino.png" alt="quadratino" width="10" height="10" /></td>
<td><a href="https://www.sciencedirect.com/science/article/pii/S1473309921007544" target="_blank" rel="noopener noreferrer" title="Effectiveness and impact of the 4CMenB vaccine against invasive serogroup B meningococcal disease and gonorrhoea in an infant, child, and adolescent programme: an observational cohort and case-control study">Effectiveness and impact of the 4CMenB vaccine against invasive serogroup B meningococcal disease and gonorrhoea in an infant, child, and adolescent programme: an observational cohort and case-control study</a><br />Wang B, Giles L, Andraweera P, McMillan M, Almond S, Beazley R, Mitchell J, Lally N, Ahoure M, Denehy E, Koehler A, Flood L, Marshall H. Lancet Infect Dis. 2022 Apr 12:S1473-3099(21)00754-4. doi: 10.1016/S1473-3099(21)00754-4. Epub ahead of print. PMID: 35427492.<br /><br /></td>
</tr>
<tr>
<td style="vertical-align: top;"><img src="/images/loghi/quadratino.png" alt="quadratino" width="10" height="10" /></td>
<td><a href="https://www.sciencedirect.com/science/article/pii/S1473309921007441" target="_blank" rel="noopener noreferrer" title="Public health impact and cost-effectiveness of gonorrhoea vaccination: an integrated transmission-dynamic health-economic modelling analysis">Public health impact and cost-effectiveness of gonorrhoea vaccination: an integrated transmission-dynamic health-economic modelling analysis</a><br />Whittles LK, Didelot X, White PJ. Lancet Infect Dis. 2022 Apr 12:S1473-3099(21)00744-1. doi: 10.1016/S1473-3099(21)00744-1. Epub ahead of print. PMID: 35427491.</td>
</tr>
</tbody>
</table>
<strong><strong><br /></strong></strong>
<h4>Per approfondire:</h4>
<table style="width: 100%; height: 23px;">
<tbody>
<tr>
<td style="vertical-align: top;"><img src="/images/loghi/quadratino.png" alt="quadratino" width="10" height="10" /></td>
<td>Leggi anche le nostre news con il tag <a href="/component/tags/tag/meningite.html" target="_blank" rel="noopener noreferrer" title="vai agli articoli con il tag Meningite">Meningite</a><strong><br /><br /></strong></td>
</tr>
<tr>
<td style="vertical-align: top;"><img src="/images/loghi/quadratino.png" alt="quadratino" width="10" height="10" /></td>
<td>Apri le sezioni del sito dell'Agenzia regionale di sanità della Toscana:&nbsp;<a href="https://www.ars.toscana.it/temi/meningite/" target="_blank" rel="noopener noreferrer" title="Meningite: la situazione in Toscana">Meningite: la situazione in Toscana</a>&nbsp;e <a href="https://www.ars.toscana.it/aree-di-intervento/demografia-e-salute/malattie-infettive/136-infezioni-sessualmente-trasmesse.html" target="_blank" rel="noopener noreferrer" title="Infezioni sessualmente trasmesse">Infezioni sessualmente trasmesse</a></td>
</tr>
</tbody>
</table>        </div>
        <div class="col-md-4">
            <div class="panel panel-default">
                <div class="panel-heading">
                    <img src="/images/banners/correlati.png" class="img-responsive" />

                    <ul class="list-group">
                                            <li class="list-group-item">
                            <div style="line-height: 0px; ">
                            <small style="font-size:79%">13/4/2022</small>
                                <a href="/network-bibliotecario-sanitario-toscano/1338-miocardite-da-covid-prevalenza-caratteristiche-esiti.html"><h5>Miocardite acuta da COVID-19: prevalenza, caratteristiche dei pazienti ed esiti</h5></a>
                                <small style="font-size:79%"></small>
                            </div>
                            <br/>
                        </li>
                                                <li class="list-group-item">
                            <div style="line-height: 0px; ">
                            <small style="font-size:79%">2/4/2022</small>
                                <a href="/network-bibliotecario-sanitario-toscano/1327-scompenso-cardiaco-nuove-linee-guida-americane-2022.html"><h5>Linee guida AHA/ACC/HFSA 2022 per la gestione dello scompenso cardiaco: cosa c'è di nuovo? </h5></a>
                                <small style="font-size:79%"></small>
                            </div>
                            <br/>
                        </li>
                                                <li class="list-group-item">
                            <div style="line-height: 0px; ">
                            <small style="font-size:79%">1/4/2022</small>
                                <a href="/network-bibliotecario-sanitario-toscano/1326-booster-e-distanza-da-ultima-dose-vaccino-covid-studio-su-3-milioni-di-residenti-milano-lodi.html"><h5>Booster e distanza dall’ultima dose di vaccino, lo studio su 3 milioni di adulti residenti nelle province di Milano e Lodi</h5></a>
                                <small style="font-size:79%"></small>
                            </div>
                            <br/>
                        </li>
                                                <li class="list-group-item">
                            <div style="line-height: 0px; ">
                            <small style="font-size:79%">30/3/2022</small>
                                <a href="/network-bibliotecario-sanitario-toscano/1321-efficacia-vaccini-covid-panoramica-studi-osservazionali-oms.html"><h5>Efficacia della vaccinazione anti COVID-19, una panoramica di studi osservazionali nel report tecnico OMS</h5></a>
                                <small style="font-size:79%"></small>
                            </div>
                            <br/>
                        </li>
                                                <li class="list-group-item">
                            <div style="line-height: 0px; ">
                            <small style="font-size:79%">26/3/2022</small>
                                <a href="/network-bibliotecario-sanitario-toscano/1320-statine-e-colesterolo-non-hdl-diabete.html"><h5>Le statine “diseguali”</h5></a>
                                <small style="font-size:79%"></small>
                            </div>
                            <br/>
                        </li>
                                                <li class="list-group-item">
                            <div style="line-height: 0px; ">
                            <small style="font-size:79%">24/3/2022</small>
                                <a href="/network-bibliotecario-sanitario-toscano/1319-relazione-tra-inquinamento-e-covid-metodologia-indagine-variabili-contestuali.html"><h5>L’inquinamento ha contribuito alla diffusione di COVID-19? Uno studio metodologico sulle tante variabili da considerare</h5></a>
                                <small style="font-size:79%"></small>
                            </div>
                            <br/>
                        </li>
                                                <li class="list-group-item">
                            <div style="line-height: 0px; ">
                            <small style="font-size:79%">11/3/2022</small>
                                <a href="/network-bibliotecario-sanitario-toscano/1311-sids-morte-in-culla-prevenzione-iniziative-dati-regione-toscana.html"><h5>SIDS o morte in culla: solo la prevenzione può contrastarla. Le iniziative e i dati della Toscana</h5></a>
                                <small style="font-size:79%"></small>
                            </div>
                            <br/>
                        </li>
                                                <li class="list-group-item">
                            <div style="line-height: 0px; ">
                            <small style="font-size:79%">3/3/2022</small>
                                <a href="/network-bibliotecario-sanitario-toscano/1307-lockdown-e-salute-mentale-in-toscana-uso-antidepressivi.html"><h5>Lockdown e salute mentale in Toscana: l’uso degli antidepressivi come un indicatore del problema</h5></a>
                                <small style="font-size:79%"></small>
                            </div>
                            <br/>
                        </li>
                                                <li class="list-group-item">
                            <div style="line-height: 0px; ">
                            <small style="font-size:79%">28/2/2022</small>
                                <a href="/network-bibliotecario-sanitario-toscano/1306-suicidi-durante-pandemia-confronto-dati-germania-italia.html"><h5>Tra gli effetti indiretti della pandemia vi è l'aumento dei suicidi? Uno studio che confronta i casi di Renania-Palatinato ed Emilia-Romagna dice no</h5></a>
                                <small style="font-size:79%"></small>
                            </div>
                            <br/>
                        </li>
                                            </ul>

                </div>
            </div>

        </div>
    </div>
</div>



</div>

<footer class="hidden-xs hidden-sm">
<nav class="navbar navbar-primary" style="margin-top:0px;">
    <div class="container">
        <div class="row">
            <ul class="nav navbar-nav">
                <li><a href="https://ars.toscana.it" target="_blank"><img src="/images/loghi/ARS_Logo_positivo.png" class="center-block img-responsive" style="max-height: 65px;" /></a></li>
                <li><a href="https://www.regione.toscana.it" target="_blank"><img src="/images/loghi/RegioneToscana-Logo-DX_trasparente.png" class="center-block img-responsive"  style="max-height: 65px;" /></a></li>
                <li><a href="#"><img src="/images/loghi/Logo_AUSL_Toscana_nord_ovest.jpg" class="center-block img-responsive" style="max-height: 65px;" /></a></li>
                <li><a href="#"><img src="/images/loghi/Logo_AUSL_Toscana_centro.jpg" class="center-block img-responsive" style="max-height: 65px;" /></a></li>
                <li><a href="#"><img src="/images/loghi/Logo_AUSL_Toscana_sud_est.jpg"  class="center-block img-responsive" style="max-height: 65px;" /></a></li>
            </ul>
        </div>
        <div class="row">
            <div id="footer">
                <div style="color: #485661;background-color: #D1D7DC;padding: 8px;text-align: center">
                    ARS Toscana - Via Pietro Dazzi, 1 - 50141 Firenze - Tel. +39 055 462431 Fax +39 055 4624330 - e-mail: <a title="Invia una mail a info@ars.toscana.it" href="mailto:info@ars.toscana.it">info@ars.toscana.it</a> - <a title="Posta Elettronica Certificata" href="/agenzia/struttura/posta-elettronica-certificata-pec.html">PEC</a> - C.F./P.IVA 04992010480
                    <br> <a title="ARS Toscana" href="/www.ars.toscana.it">www.ars.toscana.it</a>
                </div>
                <div class="text-center">
                    <a href="/privacy-policy.html" >Policy</a> -
                    <a href="#" data-modalecookie="epic_cookie_selezione">Preferenze cookie</a>
                </div>
            </div>
        </div>

    </div>
</nav>
</footer>


<script src="/templates/nbst/js/jquery.min.js"></script>
<script src="/templates/nbst/js/bootstrap.min.js"></script>
<script src="/templates/nbst/js/jquery.treed.js"></script>
<script>
    var showing = false;

    function OnScroll(event)
    {


        var body = jQuery( window );
        //console.log(body.scrollTop());
        if(body.scrollTop() > 100 && !showing)
        {


            jQuery("#scrollDown").animate({
                top:-10
            },150);
            showing = true;

        } else if(body.scrollTop() <= 74  && showing){
            jQuery("#scrollDown").animate({
                top:-150
            },150);
            showing = false;
        }

    }

    function OnLoad()
    {
        jQuery(window).on('scroll',OnScroll);
        jQuery("#homeFeatured").on('mouseover',function(){
            PauseCarousel();
        });
        jQuery("#homeFeatured").on('mouseout',function(){
            BeginCarousel();
        });
        BeginCarousel();

        AttachCollapse()
        //$('.carousel').carousel()

        //$("table").addClass('table-responsive');
    }
    var CAROUSEL_INTERVAL = undefined;
    var CAROUSEL_PAUSE = false;
    function PauseCarousel()
    {
        clearInterval(CAROUSEL_INTERVAL);
        CAROUSEL_PAUSE = true;
    }
    function BeginCarousel()
    {
        CAROUSEL_PAUSE = false;
        CAROUSEL_INTERVAL = setInterval(function(){
            if(!CAROUSEL_PAUSE) {
                jQuery("#homeFeatured").carousel('next')
            }
        },5000);

    }

    function AttachCollapse()
    {
        var $ = jQuery;
        $("[data-epic-collapse]").on('click',function()
        {
            var s = $(this).data("target");
            $(s).slideToggle();
        })
    }

    OnLoad();
</script>
<script src="/cookies/popup.cookie.js"></script>
</body>
</html>